<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="description" content="The initiative aims to build up and expand resilient networks and transatlantic activities to analyze and work on issues concerning transatlantic relations and social cohesion in Europe and the United States." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Robert Bosch Stiftung" />
<meta name="twitter:card" content="summary" />
<meta property="og:url" content="https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" />
<meta property="og:title" content="Brookings - Robert Bosch Foundation Transatlantic Initiative (BBTI)" />
<meta property="og:description" content="The initiative aims to build up and expand resilient networks and transatlantic activities to analyze and work on issues concerning transatlantic relations and social cohesion in Europe and the United States." />
<meta property="og:image" content="https://www.bosch-stiftung.de/sites/default/files/images/media/2017-12/Keyvisual_Brookings_470x577px.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="577" />
<script type="text/javascript">var et_pagename = "RBS_449_Brookings+-+Robert+Bosch+Foundation+Transatlantic+Initiative+%28BBTI%29_en";var et_areas = "RBS_en";</script>
<script id="_etLoader" type="text/javascript" src="//static.etracker.com/code/e.js" data-secure-code="TFxGHm"></script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/bosch/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="de" href="https://www.bosch-stiftung.de/de/projekt/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" />
<link rel="alternate" hreflang="en" href="https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" />
<link rel="canonical" href="https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" />
<link rel="shortlink" href="https://www.bosch-stiftung.de/en/node/449" />
<link rel="revision" href="https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" />

    <title>Brookings - Robert Bosch Foundation Transatlantic Initiative (BBTI) | Robert Bosch Stiftung</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_XIR440TAxYR9Gl3CgqWAlxY6qU-HaUBdp2ddd2LlAOU.R9BHfj0gThNNwntumrW0hMGPC8AYinxJuMOAp1W_FIY.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_17rasLiXFx23Z2oEFfUSkfck4YgW8f2ZzdVm7nPCCzM.RaBvrZ2flMGYSK65FuaTc4oCSOT72uveJjSUMNdDWks.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_unLLpsertwZz9Z9QEvnlYryuKZ1HsTEmAqeKzDBTyKw.URhE575wLeknTOfEXkOoC5VrZ9tvDIi3Ww7ScF1rjMk.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_YrCzCf7pU1BFfIfl4hNgwJnBStc9Chn7w0Xe0xpFgls.HRROBeWLQw6IEZDWQE8E_WBesUKlOfBLy0JRo07zsM4.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_HxG5Ih940evghPAkLD9pEVmfSl4mubvhk5atsI8REHw.epqf_XWF1ZsyQMlwv8StP6dVU3E5eSeFx4t_1Yr3pQI.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_B0nVmGqOtCh9oOGx6mrNnoqgLMfDkZb2J5yRn1lQHYo.efhdI2zq5bf_JyLLFUtd9dQ509u161zwmbb-yqdJSHM.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_igrOYFRRxJm_-0P0IB1nWLM0Ff7vE3cec3GX-Ftjejs.Dx5QU3ZjlVy5nHDrSoqSgDtel-f4-EMgZ8yo-z2vwnI.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_-N2Sz3-H4shI3J0PH9GU-olFR7WcE82EH5_GLHUfqrE.aFImL38YcRt6TZCBej6MQ3H-e0M0FdvpBJpKtyVCSTk.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_Q9SjLLWQimZt5F1SdolbosLf9R6VynXtr-7Boa4Yyrc.gWTn5vMAo5B0TP3sydWswPBOGBbOm3Hh29GzE-3knrw.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_671XxCgX6G9wQV67aSee0uIv6jRPrrvpl9PTRfz_mnc.9Z681EAwxwfiCyJihQNgU51-hG4Axh8oPM1H7kzYsB4.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_2vRh6phawMGiXfZ6ZGHshNhjEyWhCI0KTmyz8QTVCs4.G07zCY4Z0BEfazAH811S1QrZ_IIjgXimicdrP80w-JM.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_PvYlhFh19O4HEySZFAsBSgximRe3nDWIx56bEdLGeXw.wTYTHONAFdI6wcT9gsO78nmey5_SsDIReC0T4a3lw4w.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_SEEWLKiEPZtZO9bMZ1LAaJpJ6mt2pTuoH96_FNS7IJE.uFiVWlSNbZM8oW7rL7-uVU8wfFkxBraA0cLpMmibOMg.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_NmUgawvcz1i1ptz6uxhPwKXyhKfSP-gyjRYGE9BGVU0.SNGz8sfdvkXVyomwnTTp01LDk8tLpWuYltdGRgCkVFE.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_AxHuTdndHDB7lsVMnPcFArSHx3IYNob-jac94-3KL4A.g5tO15tp-AV1zQ2IQVE29RElXD3UJPXqBKX5Uw-pIGo.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_0K6cWILgXhi41DbPEadOpa5oYJKnmMK9Ty5KFerhw8U.jlFUMWEhWcmjPwnANMRvulmduHTB7kdAb5s4gsDAxd4.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_jQXBO1weiqYoLGqJXIwmuDXIwuRD_d_uiXihj3AqAMI.Nh295g6-nf8o3MtVip5NpprrYiYD2a8Q0OjY5m_DqdU.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_zjSxVMiIal8Yz0pWkWUDH8cMbaczHENWRx8fkif6JHI.VJKKR9MW_CCYKWeUZZpJXHSh2QBGRerpl2jo6YwE800.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_KYKfOU9YRHF6V-8ps1tPcdp989T0h54XgZUC3Beib0s.TOqNKSfMdZ04vSMaylyjceItM63mUn6TNw9V9whuJYE.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_JFu0-Sd7AFDByIuoLE6WdOQ2iJBX6-LFaXqX3l8eP2A.cjnjq1kwPond0VU7O7uJ_6lFn3g9eWQszXiErUsXDGE.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_KlIct0MrF8Y8L0GBIbl6q7-JBV4RI3aidHCspauSh-s.0-mRhZCOwwsr_onjgaFcr_BJZYI4SMZKr4KsvD2PQzw.css?pzxd1a" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_qSABDyTPKuNmHaJBkYXzRu867tPs8idpRvLW5heuFIQ.oqoGOQ0QOs810wubDcx1huLFHvlS2-HKNnRzfs8Lkkc.css?pzxd1a" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/optimized/js_qoW_FO8_ucn_tFfgi7tNV_HIMKi-Patk8I0zO_4Dm1U.OwwOKdhONg6jENqzMlrrN-auvf-r5tqZAa-8knr8R6Q.js?v=3.7.3"></script>
<![endif]-->


<script>
window.addEventListener("load", function () {
            var legal_information_href = "/en/legal-information";
    var legal_information_text = "Legal Information";

    var privacy_statement_href = "/en/privacy-statement";
    var privacy_statement_text = "Privacy Statement";


    
var message_link_template = '<span id="cookieconsent:desc" class="cc-message">{{message}} '+
'<a aria-label="learn more about cookies" role=button tabindex="0" class="cc-link" href="'+privacy_statement_href+'" target="_blank">'+privacy_statement_text+'</a>' +
' | <a aria-label="learn more about cookies" role=button tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}</a>' +
'</span>';


    window.cookieconsent.initialise({
        "autoAttach": false});
    var instance = new window.cookieconsent.Popup({
        "autoAttach": false,
        "palette": {
            "popup": {
                "background": "#f0f1f2",
                "color": "#000"
            },
            "button": {
                "background": "#fff",
                "text": "#000",
                "border": "#e10a14"
            }
        },
        elements: {
            messagelink: message_link_template
        },
        "content": {
            "message": 'The Robert Bosch Stiftung uses cookies to provide you with the best possible user experience. By using this site, you agree to the use of cookies.',
            "dismiss": 'OK',
            "link": legal_information_text,
            "href": legal_information_href
        }
    });
    document.body.appendChild(instance.element);
});
</script>
  </head>

  <body class="path-node page-node-type-projects has-glyphicons en">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    









        
<section class="paragraph paragraph--type--projects-banner kreise_petrol" >
  <div class="main-content-wrap">
    <div class="row">
        <div class="project-banner-content">
        <a class="logo navbar-btn pull-left" href="/en" title="Home" rel="home">
            <img class="logo-md" src="/themes/custom/bosch/logo_negativ.png" alt="Home" />
        </a>
                <div class="banner-inside">
        <div class="col-lg-6 col-md-6 col-sm-12 full-text-projects">
                    <h1 class="headline">Brookings - Robert Bosch Foundation Transatlantic Initiative (BBTI)</h1>
          <div class="lead"><p>The initiative aims to build up and expand resilient networks and transatlantic activities to analyze and work on issues concerning transatlantic relations and social cohesion in Europe and the United States.</p>
</div>
        </div>
                <div class="col-lg-5 col-md-6 col-sm-12 col-xs-12 nopadding-right-md pull-right banner-img-content">
          
          <div class="banner-image nopadding-left-xs col-md-10 col-sm-6 col-xs-6">
            <img class="img-responsive" src="/sites/default/files/images/media/2017-12/Keyvisual_Brookings_470x577px.jpg" alt="" title="">
              <span class="image-description paragraph--color--text-lightgrey"></span>
                        </div>
            <div class="project-pattern col-md-2 col-sm-6 col-xs-6"></div>
        </div>
            </div>
      </div>
    </div>
  </div>
</section>



          <div id="project-navbar-wrapper">
    <header class="navbar navbar-default navbar-projects container-fluid" id="navbar-projects" role="banner">
        <div class="main-content-wrap">
                    <div class="navbar-header">
              <div class="region region-navigation">
            <a class="logo navbar-btn pull-left" href="/en" title="Home" rel="home">
      <img class="logo-md main-logo" src="/themes/custom/bosch/rbsg_logo.svg" alt="Home" />
      <img class="logo-xs" src="/themes/custom/bosch/logo-mobile.png" alt="Home" />
      <img class="logo-projects" src="/themes/custom/bosch/logo-mobile.png" alt="Home" />
    </a>
      
  </div>

                                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                </button>
                      </div>

                                <div id="navbar-collapse" class="collapse">
                                <nav role="navigation" class="" aria-labelledby="block-bosch-main-menu-menu" id="block-bosch-main-menu-projects">
                                    <div class="news-menu-mob">
                    <div class="menu-project-container">
                    
                                         <ul class="menu nav navbar-nav menu-projects">
                         <li class="link-back">
                                                              <a href="/en/project-search">Project Search</a>
                                                      </li>
                    <li class="active">
                        <a href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti">Overview</a>                    </li>
                                                                    <li class="">
                            <a  href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti/details">Details</a>
                        </li>
                                                                    <li class="">
                            <a  href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti/senior-fellows">Senior Fellows</a>
                        </li>
                                                                    <li class="">
                            <a  href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti/publications">Publications</a>
                        </li>
                                                                    <li class="">
                            <a  href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti/newsletter">Newsletter</a>
                        </li>
                    
                </ul>
                </div>
                </div>
                                </nav>
                <div class="col-md-2 top-navigation text-right nav-default pull-right collapse-top-navi hidden">
                      <div class="region region-top-menu">
    
<nav role="navigation" aria-labelledby="block-topmenu-menu"  id="block-topmenu" class="block-topmenu"  id="block-topmenu" class="block-topmenu" >
            
  <h2 class="visually-hidden" id="block-topmenu-menu">Top menu</h2>
  

        
              <ul class="menu nav menu-top">
                            <li>
        <a href="/en/career" data-drupal-link-system-path="node/1670" class="local local">Career</a>
                  </li>
                        <li>
        <a href="/en/press" data-drupal-link-system-path="node/1600" class="local local">Press</a>
                  </li>
                        <li>
        <a href="/en/contact-0" data-drupal-link-system-path="node/924" class="local local">Contact</a>
                  </li>
        </ul>
  


  </nav>
<section class="search-block-form block block-search block-search-form-block clearfix" data-drupal-selector="search-block-form" id="block-bosch-search" role="search">
  
    

      
<div id="wrap">
    <form action="/en/solr-search" method="get" id="search-block-form" accept-charset="UTF-8">
        <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
            <label for="edit-keys" class="control-label sr-only hidden">Search</label>
            <div class="input-group">
                <input title="" placeholder="Search" aria-labelledby="edit-keys" class="form-search form-control" type="search" id="edit-keys" name="search_api_fulltext" value="" size="15" maxlength="128" data-toggle="tooltip">
                <span class="input-group-btn">
                    <button class="search-icon button js-form-submit form-submit btn-primary btn icon-only" type="submit" value="Search" name="">
                        <span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
                    </button>
                </span>
            </div>
        </div>
        <div class="form-actions form-group js-form-wrapper form-wrapper"></div>
    </form>
</div>

  </section>

<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
  
    

      <ul class="links"><li hreflang="de" data-drupal-link-system-path="node/449" class="de"><a href="/de/projekt/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" class="language-link" title="German" hreflang="de" data-drupal-link-system-path="node/449">DE</a></li><li hreflang="en" data-drupal-link-system-path="node/449" class="en is-active"><a href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" class="language-link active-language is-active" title="English" hreflang="en" data-drupal-link-system-path="node/449">EN</a></li></ul>
  </section>


  </div>

                </div>
            </div>
              <div class="col-md-2 top-navigation text-right rbs-hidden nav-default collapse-out-top-navi pull-right">
                    <div class="region region-top-menu">
    
<nav role="navigation" aria-labelledby="block-topmenu-menu"  id="block-topmenu" class="block-topmenu"  id="block-topmenu" class="block-topmenu" >
            
  <h2 class="visually-hidden" id="block-topmenu-menu">Top menu</h2>
  

        
              <ul class="menu nav menu-top">
                            <li>
        <a href="/en/career" data-drupal-link-system-path="node/1670" class="local local">Career</a>
                  </li>
                        <li>
        <a href="/en/press" data-drupal-link-system-path="node/1600" class="local local">Press</a>
                  </li>
                        <li>
        <a href="/en/contact-0" data-drupal-link-system-path="node/924" class="local local">Contact</a>
                  </li>
        </ul>
  


  </nav>
<section class="search-block-form block block-search block-search-form-block clearfix" data-drupal-selector="search-block-form" id="block-bosch-search" role="search">
  
    

      
<div id="wrap">
    <form action="/en/solr-search" method="get" id="search-block-form" accept-charset="UTF-8">
        <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
            <label for="edit-keys" class="control-label sr-only hidden">Search</label>
            <div class="input-group">
                <input title="" placeholder="Search" aria-labelledby="edit-keys" class="form-search form-control" type="search" id="edit-keys" name="search_api_fulltext" value="" size="15" maxlength="128" data-toggle="tooltip">
                <span class="input-group-btn">
                    <button class="search-icon button js-form-submit form-submit btn-primary btn icon-only" type="submit" value="Search" name="">
                        <span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
                    </button>
                </span>
            </div>
        </div>
        <div class="form-actions form-group js-form-wrapper form-wrapper"></div>
    </form>
</div>

  </section>

<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
  
    

      <ul class="links"><li hreflang="de" data-drupal-link-system-path="node/449" class="de"><a href="/de/projekt/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" class="language-link" title="German" hreflang="de" data-drupal-link-system-path="node/449">DE</a></li><li hreflang="en" data-drupal-link-system-path="node/449" class="en is-active"><a href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" class="language-link active-language is-active" title="English" hreflang="en" data-drupal-link-system-path="node/449">EN</a></li></ul>
  </section>


  </div>

              </div>

                            </div>
    </header>
    </div>
    <div role="main" class="main-container container-fluid container-padd">
    <div class="row">
                        
                  <section class="main-content">
                                             <div class="highlighted">  <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
</div>
                  
                
                
                
                
                          <a id="main-content"></a>
            <div class="region region-content">
    <section id="block-bosch-content" class="block block-system block-system-main-block clearfix">
  
    

      <article role="article" about="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" class="projects full clearfix">

    
    <div class="container">
        
            </div>
    <div class="content">
        
                  




<section  id="upcomingeventaretrans-atlanticrelationsobsolete?–discussingthefutureofthealliancewithaspecialfocusonjointactiononclimatechange20/11/2019robertboschstiftungberlin" class="paragraph paragraph--type--bp-simple paragraph--color paragraph--color--rgba-lightgrey-strong medium-up medium-down">
<div class="paragraph-column">
  <div class="main-content-wrap">
      <div class="container">
      
        <h3 class="paragraph-title">Upcoming Event: &quot;Are Trans-Atlantic Relations Obsolete? – Discussing the Future of the Alliance with a Special Focus on Joint Action on Climate Change&quot;, 20/11/2019, Robert Bosch Stiftung Berlin</h3>
      
    
    

            <div class="full-text-sample"><p>featuring, among others, <strong>Amanda Sloat</strong>, Robert Bosch Senior Fellow at Brookings, and <strong>David Victor</strong>, Co-Chair of the Cross-Brookings Initiative on Energy and Climate. <strong>Andreas Wunn</strong>, Managing Editor and Anchor of ZDF-Morgenmagazin and ZDF-Mittagsmagazin, German television, will moderate the event.<br /><br /><strong>Wednesday, November 20, 2019 from 18:30 to 20:00</strong><br />
Robert Bosch Stiftung, Orangerie, Französische Straße 32, 10117 Berlin<br /><br />
The discussion and subsequent Q&amp;A with the audience will be conducted in English and followed by a small reception. <strong>Registration is open now via our <a href="https://registration.bosch-stiftung.de/BBTI">Online Registration Tool</a></strong> (Password: BBTI). As space is limited, online registrations will be accepted on a first come, first served basis. Upon successful registration, you will receive a confirmation via email. We kindly ask you to arrive at the venue between 18:00 and 18:30.</p>

<p>Almost three years into the Trump administration, a profound feeling of estrangement has taken hold of the trans-Atlantic relationship. Substantial political differences or open conflicts have led to questions about the future of the alliance as a whole. Among the areas of disagreement, climate policy sticks out, with the US and Germany in particular moving in fundamentally different directions. In October 2019, the German government presented the country’s first-ever climate change act. The law rests upon the Paris Agreement target to limit global warming, as well as Germany’s commitment to substantially reduce its greenhouse gas emissions by 2030 and pursue greenhouse gas neutrality by 2050. In contrast, the United States federal government has abandoned its climate commitments under the Paris Agreement. Instead, the current administration has enacted policies supporting the domestic production of coal as it rolls back an array of environmental policies and distances itself from its fellow G20 and G7 members on almost every aspect of the climate and clean energy agenda. However, despite the prevailing political differences on the national level, trans-Atlantic dialogue and collaboration among like-minded states or non-state actors, such as cities, civil society initiatives or businesses, continue to thrive. Therefore, our panel will assess the future of the trans-Atlantic alliance and ask how US-Europe relations will have to evolve in order to remain relevant for both sides. It will lay a special focus on opportunities and constraints for joint action on climate change, discussing questions, such as: Which interests shape European and US climate policies? What are areas of mutual agreement? So long as there is intransigence at the federal level in the United States, what roles can states, cities, or other non-governmental actors play in confronting climate change and in nurturing the transnational alliances needed for successful joint action? What are trans-Atlantic best practice models in this regard? And what role can and will Europe and the United States play in shaping the future of climate protection?</p>
</div>
      
    </div>
  </div>
</div>
</section>
                        

<section  id="newsandinsights" class="paragraph paragraph--type--mixed-content paragraph--color paragraph--color--rgba-lightgrey-strong narrow-up medium-down">
    <div class="paragraph-column">
        <div class="main-content-wrap">
        <div class="container">
                           <div class="mixed-container">
                
                                <h3 class="field paragraph-title ">News and Insights</h3>
                                                   <div class="group-row row">
                                                                                                                                             
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/hostile-ally-trump-challenge-and-europes-inadequate-response', '_self');">
    <div role="article" about="/en/publication/hostile-ally-trump-challenge-and-europes-inadequate-response" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2019-08/Cover_Hostile-Ally_Constanze-Stelzenm%C3%BCller.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

              
                                        <a href="/en/publication/hostile-ally-trump-challenge-and-europes-inadequate-response" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;3540__deleted/publications/pdf/2019-08/Hostile Ally_Constanze Stelzenmüller.pdf&#039;,&#039;publications&#039;))" rel="bookmark">Hostile Ally: The Trump challenge and Europe’s inadequate response</a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>Two and a half years into the Trump administration, an odd calm appears to have settled over the trans-Atlantic...<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                                                                                                                                



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/daring-more-europe" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/daring-more-europe" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2019-06/BBTI_Juni2019_Teaser.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/daring-more-europe" rel="bookmark">Daring More Europe </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
           <p>Experts discussed the topic "Europe’s post-American future?" at the BBTI Annual Convening 2019.
<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>Experts discussed the topic "Europe’s post-American future?" at the BBTI Annual Convening 2019.
</p> 
  </div>
 <a href="/en/news/daring-more-europe" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                                                                                                                                



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/jungle-grows-back" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/jungle-grows-back" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2019-01/BBTI_Bagger_1_Teaser.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/jungle-grows-back" rel="bookmark">&quot;The Jungle Grows Back&quot; </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
           <p>In Berlin, experts and diplomats discussed America, Europe, and the erosion of the liberal international order.
<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>In Berlin, experts and diplomats discussed America, Europe, and the erosion of the liberal international order.
</p> 
  </div>
 <a href="/en/news/jungle-grows-back" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                       </div>
                                   <div class="group-row row">
                                                                                                                                             
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/balancing-act-limits-pragmatism-franco-american-relationship-and-way-forward', '_self');">
    <div role="article" about="/en/publication/balancing-act-limits-pragmatism-franco-american-relationship-and-way-forward" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2018-10/Cover_Balancing_Act.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

              
                                        <a href="/en/publication/balancing-act-limits-pragmatism-franco-american-relationship-and-way-forward" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;3014_publications/pdf/2018-10/Celia_Belin_Balancing_Act_The_Limits_of_Pragmatism_in_the_Franco-American_Relationship.pdf&#039;,&#039;publications&#039;))" rel="bookmark">Balancing Act: The Limits of Pragmatism in the Franco-American Relationship and the Way Forward</a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>A revamped French strategy for dealing with Trump’s America should be focused on uniting and empowering Europe,...<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                                                                                                                                 
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/divided-kingdom-how-brexit-remaking-uks-constitutional-order', '_self');">
    <div role="article" about="/en/publication/divided-kingdom-how-brexit-remaking-uks-constitutional-order" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2018-10/Divided_Kingdom.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

              
                                        <a href="/en/publication/divided-kingdom-how-brexit-remaking-uks-constitutional-order" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;2993_publications/pdf/2018-10/BBTI_Amanda_Sloat_Divided_Kingdom.pdf&#039;,&#039;publications&#039;))" rel="bookmark">Divided Kingdom: How Brexit Is Remaking The UK’s Constitutional Order</a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>This paper argues that Brexit will alter not one but two unions: the European Union and the United Kingdom. It begins...<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                                                                                                                                



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/competition-powers" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/competition-powers" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2018-09/BBTI_Chen-DingdingTeaser.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/competition-powers" rel="bookmark">Competition of Powers </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
           <p>The U.S. Administration imposes tariffs on China, China responds with tariffs on U.S. imports. What's next? Cooperation, competition or confrontation? Experts from China, Europe, and the United States discussed the perspectives in Berlin.
<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>The U.S. Administration imposes tariffs on China, China responds with tariffs on U.S. imports. What's next? Cooperation, competition or confrontation? Experts from China, Europe, and the United States discussed the perspectives in Berlin.
</p> 
  </div>
 <a href="/en/news/competition-powers" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                       </div>
                                   <div class="group-row row">
                                                                                                                                            



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/dont-take-democracy-granted" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/dont-take-democracy-granted" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2018-09/Teaser_1.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/dont-take-democracy-granted" rel="bookmark">Don’t Take Democracy for Granted </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
          <p>Former U.S. Secretary of State Madeleine Albright talked about the topic of her book “Fascism: A Warning” and is deeply worried about the resurgence of nationalism.
<p>
        </div>
  <div class="rbs-three-card-text visible-xs">
    <p>Former U.S. Secretary of State Madeleine Albright talked about the topic of her book “Fascism: A Warning” and is deeply worried about the resurgence of nationalism.
</p> 
  </div>
 <a href="/en/news/dont-take-democracy-granted" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                                                                                                                                



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/europes-foreign-policy-options-era-trump-administration" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/europes-foreign-policy-options-era-trump-administration" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2018-06/BBTI_1_Teaser_800x600.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/europes-foreign-policy-options-era-trump-administration" rel="bookmark">Europe&#039;s Foreign Policy Options in the Era of the Trump Administration </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
          <p>Bruce Jones, vice president and director of Brookings’ Foreign Policy program, about “American Foreign Policy in the Age of...<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>Bruce Jones, vice president and director of Brookings’ Foreign Policy program, about “American Foreign Policy in the Age of Trump: Rhetoric, Reversals, and Reality.”
</p> 
  </div>
 <a href="/en/news/europes-foreign-policy-options-era-trump-administration" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                                                                                                                                



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/america-first-europe-alone" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/america-first-europe-alone" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2018-05/BBTI_Jahreskonvent_2018.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/america-first-europe-alone" rel="bookmark">America First, Europe Alone?  </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
          <p>At the annual general meeting of the Brookings – Robert Bosch Foundation Transatlantic Initiative, participants discussed the current situation and the future of...<p>
        </div>
  <div class="rbs-three-card-text visible-xs">
    <p>At the annual general meeting of the Brookings – Robert Bosch Foundation Transatlantic Initiative, participants discussed the current situation and the future of transatlantic relations.
</p> 
  </div>
 <a href="/en/news/america-first-europe-alone" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                       </div>
                                   <div class="group-row row">
                                                                                                                                            



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/where-relationship-between-europe-and-united-states-going" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/where-relationship-between-europe-and-united-states-going" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2018-03/Meldung_Teaser.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/where-relationship-between-europe-and-united-states-going" rel="bookmark">Where Is the Relationship between Europe and the United States Going? </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
          <p>What do two experts in transatlantic relations anticipate for 2018? The political scientists Constanze Stelzenmüller and...<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>What do two experts in transatlantic relations anticipate for 2018? The political scientists Constanze Stelzenmüller and Amanda Sloat, both Robert Bosch Senior Fellows at the American think tank The Brookings Institution, discussed the current condition and future of the relationship between Europe and the United States.
</p> 
  </div>
 <a href="/en/news/where-relationship-between-europe-and-united-states-going" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                                                                                                                                 
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/future-political-warfare-russia-west-and-coming-age-global-digital-competition', '_self');">
    <div role="article" about="/en/publication/future-political-warfare-russia-west-and-coming-age-global-digital-competition" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2018-07/Political-Warfare_Cover.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

                                                      <a href="/en/publication/future-political-warfare-russia-west-and-coming-age-global-digital-competition" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;2840_publications/pdf/2018-07/Political Warfare.pdf&#039;,&#039;publications&#039;))" rel="bookmark">The Future of Political Warfare: Russia, the West, and the Coming Age of Global Digital Competition </a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>The Kremlin’s political warfare against democratic countries has evolved from overt to covert influence activities....<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                                                                                                                                 
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/wests-turkey-conundrum', '_self');">
    <div role="article" about="/en/publication/wests-turkey-conundrum" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2018-07/West-Turkey-Conundrum_Cover.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

              
                                        <a href="/en/publication/wests-turkey-conundrum" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;2847_publications/pdf/2018-07/West Turkey Conundrum.pdf&#039;,&#039;publications&#039;))" rel="bookmark">The West&#039;s Turkey Conundrum</a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>Policymakers in the United States and European Union are struggling with how to manage their relations with Turkey....<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                       </div>
                                   <div class="group-row row">
                                                                                                                                             
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/normal-over', '_self');">
    <div role="article" about="/en/publication/normal-over" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2018-07/Stelzenm%C3%BCller_Normal-Is-Over_Cover.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

              
                                        <a href="/en/publication/normal-over" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;2841_publications/pdf/2018-07/Stelzenmüller_Normal Is Over.pdf&#039;,&#039;publications&#039;))" rel="bookmark">Normal Is Over</a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>Year one of the Trump administration has been uniquely unnerving. Yet the trans-Atlantic security community has also...<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                                                                                                                                 
<div class="col-lg-4 col-md-4 col-sm-6 publication_item icon-card mixed-wrap" onclick="window.open('/en/publication/post-american-europe-and-future-us-strategy', '_self');">
    <div role="article" about="/en/publication/post-american-europe-and-future-us-strategy" class="publications is-promoted mixed clearfix">
        <div class="icon-card-content col-lg-4 col-md-4 col-xs-6" style="background-image: url( /sites/default/files/images/media/2018-05/Post-American-Europe_Cover.jpg )">
          
                                      
                  </div>
        <div class="col-lg-12 col-md-12 col-xs-12 icon-full">




          <h4 class="card-title publication-mixed">
          <symbol class="icon-Magazin mixed-content" viewBox="0 0 45 45"></symbol>

              
                                        <a href="/en/publication/post-american-europe-and-future-us-strategy" onmousedown="_etracker.sendEvent(new et_DownloadEvent(&#039;2753_publications/pdf/2018-05/Post American Europe.pdf&#039;,&#039;publications&#039;))" rel="bookmark">A Post-American Europe and the Future of U.S. Strategy </a>
                                
          </h4>
          <div class="publication-text srbs-xs">
                       <p>Over the past 10 years, starting in the Obama administration and accelerating in the Trump administration, the United...<p>
                     </div>
        </div>

    </div>
</div>

                                                                                                                                                                                                                



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/strengthening-dialog-not-increasing-divide" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/strengthening-dialog-not-increasing-divide" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/images/media/2018-01/BBTI_BerlinLaunch_910x512.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/strengthening-dialog-not-increasing-divide" rel="bookmark">Strengthening the Dialog, Not Increasing the Divide </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
          <p>How can we maintain the special relationship between the USA and Europe in the future? The Robert Bosch Stiftung’s answer: by...<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>How can we maintain the special relationship between the USA and Europe in the future? The Robert Bosch Stiftung’s answer: by stepping up our cooperation. Together with a U.S. think tank, The Brookings Institution, the Foundation has launched the "Brookings – Robert Bosch Foundation Transatlantic Initiative." At the kickoff event in Germany, international experts discussed the current challenges in transatlantic relations.
</p> 
  </div>
 <a href="/en/news/strengthening-dialog-not-increasing-divide" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                       </div>
                                   <div class="group-row row">
                                                                                                                                            



<div data-name = "mixed-two" class="col-lg-4 col-md-4 col-sm-6 mixed-wrap mixed-news">
<div role="article" about="/en/news/europes-future-face-transatlantic-challenges" class="rbs_three_card news mixed card clearfix">
<a href="/en/news/europes-future-face-transatlantic-challenges" title="News">
  <div class="card-image three_cards_image" style="background-image: url( /sites/default/files/news/img_import/images_w910/BBTI_Sep2017_910x512.jpg )"></div>
</a>
<div class=" three_cards">
  <h6 class="preline news"></h6>  
  
      <h4 class="card-title">
      <a href="/en/news/europes-future-face-transatlantic-challenges" rel="bookmark">Europe&#039;s Future in the Face of Transatlantic Challenges </a>
    </h4>
    
    
  <div class="rbs-three-card-text hidden-xs">
          <p>How are European countries standing up for their own interests in dealing with the USA? This was the topic of discussion among...<p>
      </div>
  <div class="rbs-three-card-text visible-xs">
    <p>How are European countries standing up for their own interests in dealing with the USA? This was the topic of discussion among foreign policy experts at an event hosted jointly by The Brookings Institution and the Robert Bosch Stiftung as part of a wider initiative. Other issues discussed included Russian aggression, trade, immigration, and relations with the USA.
</p> 
  </div>
 <a href="/en/news/europes-future-face-transatlantic-challenges" class="read-more red"><symbol class="icon-more" ></symbol>Read more</a>
</div>
</div>
</div>

                                                                                                                                                                        <div class="col-lg-8 col-md-8 col-sm-6 hidden-xs mixed-wrap mixed-blank-2 mixed-blank"><div></div></div>
                                                                            </div>
                                                <div class="col-md-12 text-center">
                  <a class="button red btn-primary more">Load more Content</a>
                </div>
                                </div>
                   </div>
    </div>
    </div>
</section>

                        


<section  id="newsontwitter" class="paragraph paragraph--type--social-feed wide-up wide-down">
    <div class="paragraph-column">
        <div class="main-content-wrap">
        <div class="container">
            <div class="row">
                                                <div class="col-md-12"><h3 class="paragraph-title">News on Twitter</h3></div>
                                                                                        <div class="social-feed col-lg-12 col-md-12 col-xs-12 contact_person feeds-content">
                        <div class="details col-lg-8 col-md-8 col-sm-8 feeds-text nopadding-left">
                                                            <a href="https://twitter.com/twitter/status/1189685667892285441" target="_blank" class="rbs-icon icon-Twitter" title="twitter">
                                    <span class="hidden">twitter</span>
                                </a>
                                                        <h6 class="content-preline">
                                <a class="author feeds-preline" href="https://twitter.com/twitter/status/1189685667892285441" target="_blank" title="twitter">
                                                                            Link to Article
                                                                        <span class="hidden">twitter</span>
                                </a>
                            </h6>
                            <div class="feed-text"><p>.@BrookingsInst experts rate and comment on the state of US-European relations in the latest edition of our quarterly Trans-Atlantic Scorecard. Relations overall and in the political, security, and economic dimensions have declined since July. <a href="https://t.co/mTEUsf2Y5m" target="_blank">https://t.co/mTEUsf2Y5m</a> #BBTI <a href="https://t.co/OKqtks55xn" target="_blank">https://t.co/OKqtks55xn</a></p>
                                <div class="feed-details hidden-xs">
                                    <span class="feed-date">31.October | </span>
                                    <span class="feed-time">00:29</span>

                                                                    </div>
                            </div>
                        </div>
                                                    <div class="feeds-img hidden-xs ">
                                <div class="defoult-feedimg"></div>
                            </div>
                                                <div class="feed-details mobile-feed visible-xs">
                            <span class="feed-date">31.October | </span>
                            <span class="feed-time">00:29</span>
                                                            <span>|</span><span class="feed-shares">
                                       <div class="rbs-icon share-icon"></div>0
                                    </span>
                                                    </div>
                    </div>
                                                        <div class="social-feed col-lg-12 col-md-12 col-xs-12 contact_person feeds-content">
                        <div class="details col-lg-8 col-md-8 col-sm-8 feeds-text nopadding-left">
                                                            <a href="https://twitter.com/twitter/status/1189338125304287233" target="_blank" class="rbs-icon icon-Twitter" title="twitter">
                                    <span class="hidden">twitter</span>
                                </a>
                                                        <h6 class="content-preline">
                                <a class="author feeds-preline" href="https://twitter.com/twitter/status/1189338125304287233" target="_blank" title="twitter">
                                                                            In the latest Trans-Atlantic Scorecard, our experts were divided on whether the US and EU will fundamentally maintain their trade truce until the 2020 US presidential election.
                                                                        <span class="hidden">twitter</span>
                                </a>
                            </h6>
                            <div class="feed-text"><p> Read why and delve into our other data on trans-Atlantic relations. <a href="https://t.co/2n4gtnt0CR" target="_blank">https://t.co/2n4gtnt0CR</a> #BBTI</p>
                                <div class="feed-details hidden-xs">
                                    <span class="feed-date">30.October | </span>
                                    <span class="feed-time">01:28</span>

                                                                    </div>
                            </div>
                        </div>
                                                    <div class="feeds-img hidden-xs ">
                                <div class="defoult-feedimg"></div>
                            </div>
                                                <div class="feed-details mobile-feed visible-xs">
                            <span class="feed-date">30.October | </span>
                            <span class="feed-time">01:28</span>
                                                            <span>|</span><span class="feed-shares">
                                       <div class="rbs-icon share-icon"></div>0
                                    </span>
                                                    </div>
                    </div>
                                            </div>
        </div>
        </div>
    </div>
</section>




                        



<section  id="abouttheproject" class="paragraph paragraph--type--two-columnbg paragraph--color paragraph--color--rgba-lemon-light wide-up wide-down">
<div class="paragraph-column">
<div class="main-content-wrap">
<div class="container">
    
        <h6 class="preline">In brief</h6>
          
        <h3 class="paragraph-title">About the Project</h3>
       
    
            <div class="secondary full-text two-col-text"><p>The transatlantic partnership is increasingly being called into question by nationalist and divisive forces in both American and European politics and society. New impulses and analyses are needed to reinforce transatlantic cooperation. This is the main objective of the "Brookings - Robert Bosch Foundation Transatlantic Initiative". The initiative aims to build up and expand resilient networks and transatlantic activities to analyze and work on issues concerning transatlantic relations and social cohesion in Europe and the United States.</p>
</div>
                        <div class="col-md-6 col-xs-12">
          <div class="row">
          <a href="/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti/details">
            <div class="button red more continue">
                Learn more
            </div>
          </a>
          </div>
        </div>
        
</div>
</div>
</div>
</section>

                        


<section  id="contactatrobertboschstiftung" class="paragraph paragraph--type--contact-persons wide-up narrow-down">
<div class="paragraph-column">
<div class="main-content-wrap">
<div class="container">
      
        <h3 class="paragraph-title ">Contact at Robert Bosch Stiftung</h3>
        
  <div class="row">  
    
                  
<div class="col-md-6 col-xs-12 contact_person">

<div class="paragraph--type--contactp paragraph--color paragraph--color--rgba-lemon-light">
    
    

<div role="article" about="/en/node/1785" class="contact-person teaser clearfix">
                <div class="col-lg-4 col-md-4 col-sm-4 contact-image nopadding-left" style="background-image: url( /sites/default/files/styles/contact_person/public/images/media/2018-01/i_Henneberg_Thomas.jpg?itok=pR4WIoDp )">
                    </div>
        <div class="details col-lg-8 col-md-8 col-sm-8">
                        <div>Thomas Henneberg</div>
        <div>Project Manager</div>        <div class="address">
                                                <div><span>Tel</span>+49 711 46084-977 </div>        </div>
                    <a class="contact-hook text-email" href="https://www.bosch-stiftung.de/en/contact#cp_dGhvbWFzLmhlbm5lYmVyZ0Bib3NjaC1zdGlmdHVuZy5kZQ==">
                <symbol class="rbs-icon icon-Newsletter"></symbol>
                <span>e-mail to Thomas Henneberg</span>
            </a>
                
        
                    </div>
</div>

    
    </div>
</div>

        
  </div>
</div>
</div>
</div>
</section>

                        


<section  id="contactatbrookings" class="paragraph paragraph--type--contact-persons narrow-up wide-down">
<div class="paragraph-column">
<div class="main-content-wrap">
<div class="container">
      
        <h3 class="paragraph-title ">Contact at Brookings</h3>
        
  <div class="row">  
    
                  
<div class="col-md-6 col-xs-12 contact_person">

<div class="paragraph--type--contactp paragraph--color paragraph--color--rgba-lemon-light">
    
    

<div role="article" lang="de" about="/de/node/1784" class="contact-person teaser clearfix">
                <div class="col-lg-4 col-md-4 col-sm-4 contact-image nopadding-left" style="background-image: url( /sites/default/files/styles/contact_person/public/images/media/2018-02/Moffatt%20Photo%202017.jpg?itok=B6YGnSld )">
                    </div>
        <div class="details col-lg-8 col-md-8 col-sm-8">
                        <div>Andrew Moffatt</div>
                <div class="address">
            <div>The Brookings Institution</div>                                    <div><span>Tel</span>+ 1 202 797 6227 </div>        </div>
                    <a class="contact-hook text-email" href="mailto:amoffatt@brookings.edu">
                <symbol class="rbs-icon icon-Newsletter"></symbol>
                <span>e-mail to Andrew Moffatt</span>
            </a>
                
        
                    </div>
</div>

    
    </div>
</div>

        
  </div>
</div>
</div>
</div>
</section>

        
    </div>

</article>

  </section>


  </div>

                 </section>

            

    </div>
  </div>

      <footer class="footer container-fluid" role="contentinfo">
     <div class="row">
<div class="footer-top">
  <div class="container">
  <div class="region region-footer bosch-footer">
    <div class="col-md-6 col-sm-3 col-xs-12 socials-bottom">
<nav role="navigation" aria-labelledby="block-socialmenu-menu" id="block-socialmenu">
    <span  id="block-socialmenu-menu" class="col-md-3 col-sm-12 col-xs-12 block-socialmenu-menu">Follow us</span>
     <div class="col-md-8 col-sm-12 col-xs-12 social-links"> 
              <ul class="menu nav">
                            <li>
        <a href="https://twitter.com/boschstiftung" class="icon-white icon-Twitter external external" target="_blank" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;https://twitter.com/boschstiftung&#039;,&#039;external&#039;))">twitter</a>
            </li>
                        <li>
        <a href="https://www.youtube.com/user/BoschStiftung" class="icon-white icon-YouTube external external" target="_blank" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;https://www.youtube.com/user/BoschStiftung&#039;,&#039;external&#039;))">youtube</a>
            </li>
                        <li>
        <a href="https://www.facebook.com/RobertBoschStiftung/" class="icon-white icon-Facebook external external" target="_blank" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;https://www.facebook.com/RobertBoschStiftung/&#039;,&#039;external&#039;))">facebook</a>
            </li>
                        <li>
        <a href="http://www.weibo.com/robertboschstiftung" class="icon-white icon-Weibo external external" target="_blank" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;http://www.weibo.com/robertboschstiftung&#039;,&#039;external&#039;))">weibo</a>
            </li>
        </ul>
  

 </div>
  </nav>
</div>

  <div class="col-md-6 col-sm-9 col-xs-12 newsleter-bottom">
  <div class="row">
      <div class="label-footer">Sign up for the Foundation's newsletter</div>
      <form action="/en/vielen-dank-newsletter-footer" method="post" id="newsletter_footer_subscribe_form" class="bsecondery blight pull-right">
          <div class="input-group">
              <div class="field--type-email field--name-mail field--widget-email-default form-group js-form-wrapper form-wrapper" id="edit-mail-wrapper">
                  <div class="form-item js-form-item form-type-email js-form-type-email form-item-mail-0-value js-form-item-mail-0-value form-group">
                      <label for="edit-mail-0-value" class="control-label js-form-required form-required">
                        Subscribe to our newsletter</label>
                      <i class="icon-white icon-Newsletter" viewbox="0 0 32 32"></i>
                      <input name="newsletter_mode" type="hidden" value="footer">
                     <!-- <input name="success_page" type="hidden" value="/en/vielen-dank-newsletter-footer">-->
                      <input name="newsletter_mail" aria-haspopup="false" class="form-email required form-control" type="email" id="edit-mail-0-value" size="60" maxlength="254" placeholder="Enter your e-mail here"
                             required="required"  title="Enter your e-mail here" data-toggle="tooltip" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Enter your e-mail here'">
                  </div>
              </div>
              <div class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--3">
                  <button class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-subscribe" name="op" value="Abonnieren">Submit registration</button>
              </div>
          </div>
      </form>
  </div>
  </div>
  </div>

  </div>
</div>
      <div class="footer-bottom col-lg-12">
      
      <div class="container">
        <div class="region region-bottom-content">
    <section id="block-footerlogo" class="footer-logo block-block-content block-block-content1cd88882-1b66-4d3d-9649-fbc862a6654c col-md-5 col-xs-5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><img alt="Bosch Logo" data-entity-type="file" data-entity-uuid="3a8d74c2-c1e2-494f-a63b-2bd8aaade182" src="/sites/default/files/inline-images/footer-logo_0.png" /></p>
</div>
      
  </section>
<div class="col-md-2 col-xs-2 col-centered">
  <a class="sharelinks" ><symbol id="icon-Teilen1" class="icon-white icon-Teilen1"></symbol></a>
<div class="share-links links-hidden">
<ul class="menu nav">
  <a class="sharetitle">Recommend us:</a>
  <li class="card-link">
<span class="rbs-icon icon-Pfeil-weiter"></span>    
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" target="_blank" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;facebook&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;facebook&#039;))" aria-label="Facebook">Facebook</a>
  </li>
  <li class="card-link">
<span class="rbs-icon icon-Pfeil-weiter"></span>
  <a class="resp-sharing-button__link" href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;title=Texttest&amp;caption=Texttest&amp;content=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti&amp;canonicalUrl=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti&amp;shareSource=tumblr_share_button" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;tumblr&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;tumblr&#039;))" target="_blank" aria-label="Tumblr">Tumblr
</a>
  </li>
  <li class="card-link">
<span class="rbs-icon icon-Pfeil-weiter"></span>
<a class="resp-sharing-button__link" href="https://plus.google.com/share?url=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" target="_blank" aria-label="Google+" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;google_plus&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;google_plus&#039;))" > Google+
</a>
  </li>
  <li class="card-link">
<span class="rbs-icon icon-Pfeil-weiter"></span>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Texttest&amp;url=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" target="_blank" aria-label="Twitter" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;twitter&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;twitter&#039;))"> Twitter
</a>
  </li>
  <li class="card-link">
<span class="rbs-icon icon-Pfeil-weiter"></span>
<a class="resp-sharing-button__link" href="https://www.xing.com/app/user?op=share;url=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti;title=Texttest" target="_blank" aria-label="XING" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;xing&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;xing&#039;))">XING
</a>
  </li>
<li class="card-link"><span class="rbs-icon icon-Pfeil-weiter"></span>
<a class="resp-sharing-button__link" href="mailto:?subject=Texttest&amp;body=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" target="_self" aria-label="E-Mail"onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;mail&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;mail&#039;))">E-Mail</a>
  </li>
  <li class="card-link">
<span class="rbs-icon icon-Pfeil-weiter"></span>
<a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti&amp;title=Texttest&amp;summary=Texttest&amp;source=https://www.bosch-stiftung.de/en/project/brookings-robert-bosch-foundation-transatlantic-initiative-bbti" target="_blank" aria-label="LinkedIn" onmousedown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;linked_in&#039;))" onkeydown="_etracker.sendEvent(new et_LinkEvent(&#039;footer_sharing&#039;,&#039;linked_in&#039;))">
LinkedIn
</a>
  </li>
  </ul>
</div>  
</div>


<section class="col-md-5 col-xs-5 nopadding-right footer-menu">
<nav role="navigation" aria-labelledby="block-bosch-footer-menu" id="block-bosch-footer" class="pull-right">
            
  <h2 class="visually-hidden" id="block-bosch-footer-menu">Footer menu</h2>
  
              <ul class="menu nav">
            <li>
                <a href="/en/privacy-statement">Privacy Statement</a>
            </li>
            <li>
                <a href="/en/legal-information">Legal Information</a>
            </li>
        </ul>
    </nav>
</section>

  </div>

      </div>
      </div>
      </div>
    </footer>
  


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"en\/","currentPath":"node\/449","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxTrustedUrl":{"\/en\/search\/node":true},"user":{"uid":0,"permissionsHash":"e7521e4a964858e7f9c15639b0b010e8b708991f51099f150d1bc85925112770"}}</script>
<script src="/sites/default/files/js/optimized/js_64GnSJL3n1FDO4qTPLlMVeR--uR6cGZ1JIxs_TSRBBI.HxCMYYbY-CUE23bbG-XOOtigfQDhBdJoFuz-Yw16B00.js?v=1.0.8"></script>
<script src="/sites/default/files/js/optimized/js_qjHDnoa9ojmTNY8DnqLveiWugK5-M5pI81wB8b9i2_s.ceaCc8TYlY2ufOUEsQuOuHmv3jbKG8-ql9wmvPBD0cU.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_U6M-HDy_YO3YW2gxDmvBDw5NDgDqVu87hpE6rpK9_c8.WSoGxmKjWDVlGAZVprjUE5ryuvXSumd3RJn0kqFbB2k.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_gNWyRxy3CWhxsUuUk436DCPbWvPzak2uq911H2ZRk8c.bTJNOAw-C0guEySf5Y7-zTy1FGw5diARPynzCcJ9OBA.js?v=8.7.6"></script>
<script src="/sites/default/files/js/optimized/js_yZbLzZDh_HEH8kAzhwRnYFXPrdPhd8B-bNEUauOjgww.nVIGMrsBVPFE3dM7PwGgw0Y0CEoPgIqiDmf2rFM09-M.js?v=8.7.6"></script>
<script src="/sites/default/files/js/optimized/js_JlaCRefKoJUhxHEN3ta5NKsKtnG2oJAjlVqNpzRO1KI.xbbnzR82-94A94d0oBcZJxqeZIbbWqV4YsmzBSd0FkM.js?v=8.7.6"></script>
<script src="/sites/default/files/js/optimized/js_gXu_4KhX1Hp7_3FnNFxcC8bbEzw5sj2h2DH9-iWrqb0.FcingBRtrJffvLT_9zWSiWl2s-6guIi9jdXTVhIdjTo.js?pzxd1a"></script>

  </body>
</html>





